Перейти к содержимому


iPhone SDK 3.2 Beta 5 (iPad) with Xcode 3.2.2


  • Вы не можете ответить в тему
В этой теме нет ответов

#1 vodovoz

    Обжившийся

  • Пользователи
  • PipPip
  • 22 сообщений

Отправлено 26 Март 2010 - 07:10

Год выпуска: 2010
Версия: 3.2 Beta 5 (iPad)
Разработчик: Apple
Платформа: Intel only
Системные требования: Xcode 3.2 requires an Intel-based Mac running Mac OS X Snow Leopard version 10.6.2 or later.
Язык интерфейса: только английский
Таблэтка: Не требуется
Описание: Официальные средства разработки для iPhone/iPad от Apple. Новая версия, с поддержкой iPad.

Скачать тут torrent





Количество пользователей, читающих эту тему: 1

0 пользователей, 1 гостей, 0 скрытых пользователей

Рейтинг Русских сайтов по iPhone и iPod Touch